#opendaylight-ovsdb: Weekly OVSDB meeting

Meeting started by Madhu at 19:05:12 UTC (full logs).

Meeting summary

    1. networkstatic needs a new headset (tbachman, 19:05:28)
    2. webex needs to work (Madhu, 19:05:37)
    3. VOTE: Voted on "hangout ?" Results are, +1: 2 (Madhu, 19:09:14)
    4. Brent is raging ;) (Madhu, 19:09:26)
    5. Floating IP Client Commands http://docs.openstack.org/user-guide/content/floating_ip_allocate.html (networkstatic, 19:22:45)
    6. Floating IP Client Commands http://docs.openstack.org/user-guide/content/floating_ip_allocate.html (networkstatic, 19:24:06)
    7. http://monolingual.sourceforge.net just deleted 3Gb of language packs off mac (networkstatic, 01:30:07)
    8. http://pastebin.com/BqbMHfWe (Mierdin, 19:13:19)
    9. https://git.opendaylight.org/gerrit/#/c/7233/ (dave_tucker, 19:36:15)
    10. https://docs.google.com/document/d/169sTVsXHT7Gdi3F8XRktx1093p5ai2Tl_mQRUfLy24c/edit# (Madhu, 22:09:25)
    11. https://www.dropbox.com/s/51dmgdfpytegk8h/Screenshot%202014-05-21%2018.19.30.png (networkstatic, 22:20:29)
    12. https://gist.github.com/5c194ad56fa4a038a69e (Madhu, 04:21:58)
    13. https://gist.github.com/a89bcd35f250158690e6 (dave_tucker, 12:21:23)
    14. AGREED: ;) (Madhu, 12:46:03)
    15. http://goo.gl/mxwjTb (dfarrell07, 20:48:00)
    16. https://git.opendaylight.org/gerrit/gitweb?p=ovsdb.git;a=blob;f=resources/commons/OVSDB_Northbound_APIs.json.postman_collection;h=97a09e4390ce468e3a27eae46873e125a1d2cf16;hb=HEAD (networkstatic, 22:11:46)
    17. https://wiki.opendaylight.org/view/OpenDaylight_OpenFlow_Plugin:Test_Provider (CASP3R, 19:13:30)


Meeting ended at 19:19:29 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. Madhu (604)
  2. networkstatic (250)
  3. dave_tucker (229)
  4. tbachman (126)
  5. jordi_cttc (111)
  6. Mierdin (86)
  7. GiovanniMeo (51)
  8. odp-gerritbot (41)
  9. ashw7n (37)
  10. rrsantos (18)
  11. dfarrell07 (17)
  12. chsmall (10)
  13. abhijitkumbhare (10)
  14. phate06 (9)
  15. odl_meetbot (8)
  16. snowzach (8)
  17. Mierdin1 (7)
  18. ekarlso (7)
  19. padma_ (7)
  20. jimooo99 (6)
  21. andyhky (6)
  22. bigmstone (6)
  23. CASP3R (6)
  24. Networkn3rd (5)
  25. lori (4)
  26. evanz (3)
  27. evanz_ (3)
  28. edwarnicke (3)
  29. FlorianOtel (3)
  30. flaviof (3)
  31. padma (3)
  32. MierdinMobile (2)
  33. mlemay (2)
  34. pix_ (1)
  35. Florian_Zzz (1)
  36. elrarun (1)
  37. jimooo (1)
  38. tykeal (1)
  39. FlorianOtel_ (1)


Generated by MeetBot 0.1.4.